www.SamuraiTTeam.Pt.Vu

SamuraiTTeam Samurais de Portugal

 
InícioInício  CalendárioCalendário  FAQFAQ  BuscarBuscar  MembrosMembros  GruposGrupos  Registrar-seRegistrar-se  Conectar-se  
Conectar-se
Nome de usuário:
Senha:
Conexão automática: 
:: Esqueci minha senha
Estatísticas
Temos 400 usuários registrados
O último usuário registrado atende pelo nome de marcelo avila

Os nossos membros postaram um total de 2633 mensagens em 528 assuntos
Últimos assuntos
» Troca de Turbo . Suzuki Samurai
Sex Dez 11, 2015 8:25 am por rhpequeno

» Grelha do samurai TD num 1000
Seg Set 28, 2015 10:37 am por Sir_Lopes

» Vendo - Ignição electrónica para carros com distribuidor
Ter Jun 16, 2015 5:24 pm por VieiraSJ413

» IGM Preparação e Acessórios 4x4 - Apresentação
Seg Maio 25, 2015 10:55 am por VieiraSJ413

» SJ413 com documentos, para peças.
Qui Mar 26, 2015 4:24 pm por Daniel9vidas

» Mais um desgraçadinho para peças
Dom Mar 08, 2015 3:26 am por Daniel9vidas

» Material novo e usado para Samurai
Sex Mar 06, 2015 2:34 pm por VieiraSJ413

» Bloqueios e AutoBlocantes
Sex Mar 06, 2015 2:32 pm por VieiraSJ413

» CAIXA TRANSFERENCIA 4.16
Sex Mar 06, 2015 2:02 pm por VieiraSJ413

Novidades/Actualizações
Quer publicitar a sua empresa? Quer ser parceiro da SamuraiTTeam? Fale conosco!

www.SamuraiTTeam.pt.vu

Compartilhe | 
 

 samurai nao pega...

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
joaopaulo



Número de Mensagens : 2
O meu 4x4: : samurai
Data de inscrição : 06/03/2012

MensagemAssunto: samurai nao pega...   Ter Mar 06, 2012 3:09 pm

tinha o carro na garagem tirei-o para fora... quando este vai-se a baixo e desde entao o carro nao pega... pensei k podesse ser falta de gasolina... mas tem gasolina... quando giro a chave o motor roda mas teima em nao pegar... sera k esta "afogado"?? sera das velas?? agradecia a vossa ajuda/sugestoes... obrigado
Voltar ao Topo Ir em baixo
Ver perfil do usuário
joao santos



Número de Mensagens : 8
Idade : 54
Localização : setubal
O meu 4x4: : samurai
Data de inscrição : 28/03/2011

MensagemAssunto: Re: samurai nao pega...   Qua Mar 07, 2012 2:27 pm

BOAS CAMARADA, TIRA AS VELAS E VERIFICA SE ESTÃO ENCHARCADAS DE GASOLINA!!!

PODE TAMBEM SER OS PLATINADOS!!!
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Devagarinho



Número de Mensagens : 2
O meu 4x4: : Samurai 1.3
Data de inscrição : 19/04/2012

MensagemAssunto: Re: samurai nao pega...   Qui Maio 24, 2012 12:43 pm

O meu também está assim. Entrou na garagem e no dia seguinte já não saiu. Desconfio da bomba de combustivel.
Conseguiste resolver o teu problema?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
esponjinha



Número de Mensagens : 11
O meu 4x4: : Samurai 1300
Data de inscrição : 10/07/2012

MensagemAssunto: Re: samurai nao pega...   Ter Jul 10, 2012 4:00 pm

O motor roda?
Voltar ao Topo Ir em baixo
Ver perfil do usuário
fjamateus



Número de Mensagens : 14
O meu 4x4: : Suzuki Samurai
Data de inscrição : 01/02/2011

MensagemAssunto: Re: samurai nao pega...   Qua Jul 11, 2012 2:29 pm

se o motor nao rodar pode ser da pressao no deposito de gasolina, ixo já m aconteceu, foi só abrir e fechar a tampa do deposito...
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Conteúdo patrocinado




MensagemAssunto: Re: samurai nao pega...   

Voltar ao Topo Ir em baixo
 
samurai nao pega...
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1
 Tópicos similares
-
» Suzuki Samurai - Depois de fazer a trilha do sitio da gorda 01/10/14
» [Comentários] Samurai Warriors - Héctor do Fogo - (Da Tong).
» Samurai Hero - Pegaso busto 200mm
» Grand Cherokee de 97 não pega!! Ajuda!!!
» O conhecimento é a arte mais bela de todas...

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
www.SamuraiTTeam.Pt.Vu :: Oficina SamuraiTTeam :: Geral - Mecanica/Motores-
Ir para: